madcat_2016-468x60 opel-alyans

Автор Тема: Перестала работать система старт-стоп (ЭКО)  (Прочитано 1472 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн DivisorАвтор темы

  • Новичок
  • *
  • Дата регистрации: Апр 2013
  • Сообщений: 49
  • Спасибо: → 2 | ← 22
  • репутация: 0
  • Пол: Мужской
    • Калуга
    • Награды
  • Регион: Калужская обл.
Пробег 10500 км, дело было так: поехал к ОД на шиномонтаж, балансировку - ставить зимнюю резину. Поведение машины (вроде чуть-чуть вело влево) мне не совсем нравилось, сказал продиагностировать сход-развал. Там действительно нашли расхождения с нормой. Всё устранили,  выехал с сервиса, заметил что ЭКО не глушит движок при остановках (а по пути к ОД всё работало). Подумал может двигатель не прогрелся, потом подумал что ждал 3 часа пока всё сделают, может ключ не вынимали и аккумулятор подсел... Никаких ошибок не выдаёт, кнопка Эко горит зелёным светом, вроде всё должно работать. Проехал 120 км по шоссе, аккум вроде должен был зарядится... Но почему-то ЭКО всё равно не работает. Ещё (субъетивно кажется вроде обороты холостого хода упали на сотню (визуально) были 800-900, сейчас вроде как 700. Ничего не пойму, почему перестала работать долбаная система? Было у кого-нибудь? Делая сход-развал могли сбить какие-нибудь настройки?

Оффлайн Ton

  • Ветеран
  • *****
  • Дата регистрации: Май 2012
  • Сообщений: 3644
  • Спасибо: → 44 | ← 1014
  • репутация: 11
  • Пол: Мужской
    • Красногорск, Московская Область
    • Награды
  • Мой авто: Opel Antara 3.0 Cosmo
  • Регион: Москва
Re:Перестала работать система старт-стоп (ЭКО)
« Ответ #1 : 18 Ноябрь 2013, 02:49:08 »
Может потому, что температура за бортом стала критичной? Старт-стоп не работает зимой... вообще в мануале еще куча причин почему старт-стоп может не работать, но имхо тут дело в температуре...

Оффлайн DivisorАвтор темы

  • Новичок
  • *
  • Дата регистрации: Апр 2013
  • Сообщений: 49
  • Спасибо: → 2 | ← 22
  • репутация: 0
  • Пол: Мужской
    • Калуга
    • Награды
  • Регион: Калужская обл.
Re:Перестала работать система старт-стоп (ЭКО)
« Ответ #2 : 18 Ноябрь 2013, 13:45:24 »
Ребят, отбой, заработало всё))). Мне кажется дело было в том, что когда развал-схождение делали двигатель хорошо раскручивали, потом езда по городу и по шоссе. На следующий день - заработало. Дело в температуре двигателя, думаю. Остальные условия из мануала не подходили( в т.ч. температура за бортом - до сервиса все работало, а после стало ещё потеплее).

Оффлайн Рустем

  • Новичок
  • *
  • Дата регистрации: Дек 2013
  • Сообщений: 16
  • Спасибо: → 11 | ← 6
  • репутация: 0
  • Пол: Мужской
  • "Шалун", RustG
    • Казань
    • Награды
  • Мой авто: Opel MOKKA Enjoy A 1.4 NET, 6MT, Sovereign Silver
  • Регион: Татарстан
Re:Перестала работать система старт-стоп (ЭКО)
« Ответ #3 : 05 Январь 2014, 14:26:08 »
Автостарт не работает при температурах -6 и ниже... при -5 и выше работает.
Гостям не доступен просмотр изображений. Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  

Гостям не доступен просмотр изображений. Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  

Гостям не доступен просмотр изображений. Гостям не доступен просмотр ссылок. Зарегистрируйтесь.