opel-alyans

Автор Тема: Дисплей NAVI 950 - гаснет при запуске двигателя  (Прочитано 1452 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн alan54Автор темы

  • Новичок
  • *
  • Дата регистрации: Апр 2014
  • Сообщений: 45
  • Спасибо: → 10 | ← 13
  • репутация: 0
    • Сыктывкар
    • Награды
  • Мой авто: Opel Mokka Cosmo 1.8 AT 4WD Deep Espresso Brown
  • Регион: Коми
В сильные морозы (ниже -15 град.) обнаружился очень неприятный дефект - при повороте ключа зажигания в первое положение дисплей системы NAVI 950 включается, но при переводе в положение 2 (запуск двигателя) гаснет, хотя звук в АС есть, музыка играет. После прогрева двигателя и салона, вытаскивания ключа и повторного запуска дисплей включается без проблем. В чем дело, может, знает кто-нибудь?

Оффлайн MR_Ozio

  • Глобальный модератор
  • *****
  • Дата регистрации: Янв 2013
  • Сообщений: 7428
  • Спасибо: → 61 | ← 1881
  • репутация: 10
  • Пол: Мужской
    • Награды
  • Мой авто: MOKKA 4x4 1.8AT
  • Регион: Москва
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #1 : 28 Январь 2015, 11:32:27 »
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  
В сильные морозы (ниже -15 град.) обнаружился очень неприятный дефект - при повороте ключа зажигания в первое положение дисплей системы NAVI 950 включается, но при переводе в положение 2 (запуск двигателя) гаснет, хотя звук в АС есть, музыка играет. После прогрева двигателя и салона, вытаскивания ключа и повторного запуска дисплей включается без проблем. В чем дело, может, знает кто-нибудь?
для запуска требуются большие токи, и при старте весь ток уходит на стартер, а дисплей отключается из-за не хватки напряжения. У меня при каждом запуске дисплей гаснет, даже на горячую.

Оффлайн alan54Автор темы

  • Новичок
  • *
  • Дата регистрации: Апр 2014
  • Сообщений: 45
  • Спасибо: → 10 | ← 13
  • репутация: 0
    • Сыктывкар
    • Награды
  • Мой авто: Opel Mokka Cosmo 1.8 AT 4WD Deep Espresso Brown
  • Регион: Коми
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #2 : 28 Январь 2015, 13:29:34 »
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  
В сильные морозы (ниже -15 град.) обнаружился очень неприятный дефект - при повороте ключа зажигания в первое положение дисплей системы NAVI 950 включается, но при переводе в положение 2 (запуск двигателя) гаснет, хотя звук в АС есть, музыка играет. После прогрева двигателя и салона, вытаскивания ключа и повторного запуска дисплей включается без проблем. В чем дело, может, знает кто-нибудь?
для запуска требуются большие токи, и при старте весь ток уходит на стартер, а дисплей отключается из-за не хватки напряжения. У меня при каждом запуске дисплей гаснет, даже на горячую.
Если бы дисплей гас только на время работы стартера, а потом восстанавливался (у Вас, видимо, так?), то это вполне терпимо. Но у меня дисплей остается потухшим на все время поездки! Как с этим бороться?

Оффлайн MR_Ozio

  • Глобальный модератор
  • *****
  • Дата регистрации: Янв 2013
  • Сообщений: 7428
  • Спасибо: → 61 | ← 1881
  • репутация: 10
  • Пол: Мужской
    • Награды
  • Мой авто: MOKKA 4x4 1.8AT
  • Регион: Москва
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #3 : 28 Январь 2015, 13:34:24 »
Тогда без понятия. К дилеру тогда




Оффлайн alan54Автор темы

  • Новичок
  • *
  • Дата регистрации: Апр 2014
  • Сообщений: 45
  • Спасибо: → 10 | ← 13
  • репутация: 0
    • Сыктывкар
    • Награды
  • Мой авто: Opel Mokka Cosmo 1.8 AT 4WD Deep Espresso Brown
  • Регион: Коми
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #4 : 28 Январь 2015, 15:49:23 »
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  
Тогда без понятия. К дилеру тогда
Записался на субботу, но боюсь, что дефект не проявится, так как на улице потеплело.

Оффлайн alan54Автор темы

  • Новичок
  • *
  • Дата регистрации: Апр 2014
  • Сообщений: 45
  • Спасибо: → 10 | ← 13
  • репутация: 0
    • Сыктывкар
    • Награды
  • Мой авто: Opel Mokka Cosmo 1.8 AT 4WD Deep Espresso Brown
  • Регион: Коми
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #5 : 31 Январь 2015, 17:02:56 »
Сегодня был в сервисе, потестили и записали, что все в норме, за исключением недозаряженного аккумулятора. Возможно, так как я его с лета не заряжал, а поездки у меня непродолжительные, подзаряжаться не успевает.

Оффлайн Александр100

  • Ветеран
  • *****
  • Дата регистрации: Апр 2013
  • Сообщений: 619
  • Спасибо: → 112 | ← 155
  • репутация: 4
  • Пол: Мужской
    • Мурманск
    • Награды
  • Мой авто: Опель Мокка 1.8МТ Essentia
  • Регион: Мурманская обл.
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #6 : 01 Февраль 2015, 04:07:14 »
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.   вот здесь рассказывал о похожем случае, на мой взгляд АКБ тут не причем, что то там внутри перемыкает, а от чего зависит ХЗ.

Оффлайн Euphoria

  • Пользователь
  • **
  • Дата регистрации: Янв 2015
  • Сообщений: 77
  • Спасибо: → 16 | ← 39
  • репутация: 2
  • Пол: Женский
    • Новосибирск
    • Награды
  • Мой авто: Opel Mokka Cosmo 4WD
  • Регион: Новосибирская обл.
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #7 : 01 Февраль 2015, 06:57:16 »
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  
В сильные морозы (ниже -15 град.) обнаружился очень неприятный дефект - при повороте ключа зажигания в первое положение дисплей системы NAVI 950 включается, но при переводе в положение 2 (запуск двигателя) гаснет, хотя звук в АС есть, музыка играет. После прогрева двигателя и салона, вытаскивания ключа и повторного запуска дисплей включается без проблем. В чем дело, может, знает кто-нибудь?
У меня когда аккумулятор был разряженный (на табло надпись 'аккумулятор в режиме экономии') тоже так было, радио играет, а дисплей черный.
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  

Оффлайн alan54Автор темы

  • Новичок
  • *
  • Дата регистрации: Апр 2014
  • Сообщений: 45
  • Спасибо: → 10 | ← 13
  • репутация: 0
    • Сыктывкар
    • Награды
  • Мой авто: Opel Mokka Cosmo 1.8 AT 4WD Deep Espresso Brown
  • Регион: Коми
Re:Дисплей NAVI 950 - гаснет при запуске двигателя
« Ответ #8 : 02 Февраль 2015, 10:15:26 »
Гостям не доступен просмотр ссылок. Зарегистрируйтесь.  
У меня когда аккумулятор был разряженный (на табло надпись 'аккумулятор в режиме экономии') тоже так было, радио играет, а дисплей черный.
Но у меня никаких сообщений о недозаряженности аккумулятора не выскакивало! Ладно, морозы еще будут, посмотрим, а в апреле на ТО-1 предъявим претензии, если что.